Bíllinn fer ekki í gang.

Allar tengt bílum og hjólum

Höfundur
braudrist
vélbúnaðarpervert
Póstar: 971
Skráði sig: Mán 06. Sep 2004 13:22
Reputation: 38
Staðsetning: Reykjavík
Hafðu samband:
Staða: Ótengdur

Bíllinn fer ekki í gang.

Pósturaf braudrist » Sun 23. Okt 2016 13:50

Er með Subaru Impreza 2009 Hatchback eins og þessi: (https://www.google.is/url?sa=i&rct=j&q= ... 6424009302) keyrður ca. 65.000 km og hann fer ekki í gang. Ljósin virka og útvarpið líka en ekki vill hann í gang. Er tiltölulega nýbúinn að skipta um rafgeymi og ég reyndi að starta honum með svona litlum power bank en það virkaði ekki. Bíllinn er sjálfskiptur og lyklalaus (með svona start takka) þannig að ég efast um að það sé hægt að renna honum í gang :D Einnig er bremsan mjög stíf hjá mér og varla hægt að ýta henni niður.

Er ekki mikill bílakall þannig að ég hef ekki hugmynd hvað er að. Gæti verið að kertið sé farið eða startarinn? Verð ég ekki bara að hringja og láta draga hann á verkstæði ef ég kem honum ekki í gang? Er með svona bílkóðalesara ætla að prófa það en ég efast um að það hafi eitthvað að segja.

Einhverjar hugmyndir? [-o<


Intel Core-i7 5930K 3.5GHz :: ASUS Rampage V Extreme :: Crucial BallistiX Sport 32GB DDR4 :: GeForce 1080 GTX Ti 11GB :: 1TB Samsung 960 Pro m.2-NVMe :: 27" Acer Predator XB271HU :: Corsair 1200W


Psychobsy
Græningi
Póstar: 47
Skráði sig: Fös 22. Apr 2005 20:32
Reputation: 0
Staðsetning: Hafnarfjörður
Hafðu samband:
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf Psychobsy » Sun 23. Okt 2016 14:14

braudrist skrifaði:Er með Subaru Impreza 2009 Hatchback eins og þessi: (https://www.google.is/url?sa=i&rct=j&q= ... 6424009302) keyrður ca. 65.000 km og hann fer ekki í gang. Ljósin virka og útvarpið líka en ekki vill hann í gang. Er tiltölulega nýbúinn að skipta um rafgeymi og ég reyndi að starta honum með svona litlum power bank en það virkaði ekki. Bíllinn er sjálfskiptur og lyklalaus (með svona start takka) þannig að ég efast um að það sé hægt að renna honum í gang :D Einnig er bremsan mjög stíf hjá mér og varla hægt að ýta henni niður.

Er ekki mikill bílakall þannig að ég hef ekki hugmynd hvað er að. Gæti verið að kertið sé farið eða startarinn? Verð ég ekki bara að hringja og láta draga hann á verkstæði ef ég kem honum ekki í gang? Er með svona bílkóðalesara ætla að prófa það en ég efast um að það hafi eitthvað að segja.

Einhverjar hugmyndir? [-o<



Þegar þú reynir að starta, snýst þá mótorinn eða gerist bara ekki neitt?

Ef hann snýst eðlilega og allt það þá er ekki gott að segja hvað veldur,

Ef hann snyst ekki, þ.e.a.s. startar en fer ekki í gang, þá er eitthvað sem hindrar milli lykils/takka og startara

þá væri góð tilraun að ath hvort hemlaljósin virki þegar stigið er á, fyrst bíllinn er með takka, því ef rofinn á hemlafetilnum bilar þá veit hann ekki að þú stendur á bremsunni og neitar að starta



bara hugmynd í bankann, kv. Sævar Bifvélavirkjameistari


Það sem ekki er bilað skal ekki laga!


Höfundur
braudrist
vélbúnaðarpervert
Póstar: 971
Skráði sig: Mán 06. Sep 2004 13:22
Reputation: 38
Staðsetning: Reykjavík
Hafðu samband:
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf braudrist » Sun 23. Okt 2016 14:26

Mysterously, þá fór bíllinn í gang núna en hann fór ekki í gang í gær. Hvað gæti hafa orsakað það að hann hafi ekki farið í gang í gær? Hvað þyrfti ég láta kíkja á?


Intel Core-i7 5930K 3.5GHz :: ASUS Rampage V Extreme :: Crucial BallistiX Sport 32GB DDR4 :: GeForce 1080 GTX Ti 11GB :: 1TB Samsung 960 Pro m.2-NVMe :: 27" Acer Predator XB271HU :: Corsair 1200W


Psychobsy
Græningi
Póstar: 47
Skráði sig: Fös 22. Apr 2005 20:32
Reputation: 0
Staðsetning: Hafnarfjörður
Hafðu samband:
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf Psychobsy » Sun 23. Okt 2016 14:46

Þú segir að nýlega sé búið að skipta um rafgeymi, eru kaplarnir tryggilega festir við rafgeyminn?

og ég ítreka það sem ég spurði fyrr, startar bíllinn og fer ekki í gang, eða gerist bara ekki neitt þegar þú reyndir að starta, með þessum uppls. er hægt að þrengja hringinn eitthvað þó þetta sé hið undarlegasta mál á svona ungum bíl


Það sem ekki er bilað skal ekki laga!

Skjámynd

rapport
Kóngur
Póstar: 5296
Skráði sig: Mán 27. Apr 2009 13:07
Reputation: 331
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf rapport » Sun 23. Okt 2016 15:26

Bílar eru orðnir svo mikil tölvufyrirbæri að og rafmagn farið að skipta svo miklu máli.

Ég var að heyra um Quasqai þar sem einhver hafði ekki sett réttar ljósaperur í afturljósin og það varð til þess (líklega, kenning viðkomandi vélfræðings) að ABS heilinn skellti öllum dekkjum í bremsu.

Þeir komu bílnum upp á verkstæði og þá tók einn eftir að bresuljósin væru alltaf á þó svo að enginn stæði á bremsunni.

Skiptu um perur, settur tvípóla í stað einpóla (ég þekki ekki muninn, ímynda mér einn ljósaþráð v.s. tvo) og bílinn virkaði 100% eftir það.

En sá bíll startaði sér alltaf, bara gat ekki keyrt með öll dekk í bremsu.



Skjámynd

Danni V8
Vaktin er ávanabindandi
Póstar: 1655
Skráði sig: Mán 23. Apr 2007 06:36
Reputation: 52
Staðsetning: Keflavík
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf Danni V8 » Sun 23. Okt 2016 16:25

rapport skrifaði:Bílar eru orðnir svo mikil tölvufyrirbæri að og rafmagn farið að skipta svo miklu máli.

Ég var að heyra um Quasqai þar sem einhver hafði ekki sett réttar ljósaperur í afturljósin og það varð til þess (líklega, kenning viðkomandi vélfræðings) að ABS heilinn skellti öllum dekkjum í bremsu.

Þeir komu bílnum upp á verkstæði og þá tók einn eftir að bresuljósin væru alltaf á þó svo að enginn stæði á bremsunni.

Skiptu um perur, settur tvípóla í stað einpóla (ég þekki ekki muninn, ímynda mér einn ljósaþráð v.s. tvo) og bílinn virkaði 100% eftir það.

En sá bíll startaði sér alltaf, bara gat ekki keyrt með öll dekk í bremsu.



Qashqai eru með led afturljós og bremsuljós....

Og þegar bremsuljós eru kveikt þó að enginn stígur á bremsurnar er það oftast skynjarinn sem er bilaður eða vanstilltur. Skynjarinn er bara rofi sem opnar (slítur sambandið) þegar það er ýtt á hann. Bremsupedallinn ýtir ss. á rofann þegar það er ekki stigið á hann. Síðan stígurðu á bremsurnar og pedallinn hættir að ýta á rofann og þá lokar rofinn aftur og það kviknar á ljósunum. Þannig að ef að einhver hefur vanstillt rofann eða losað hann úr sætinu sínu eða eitthvað, er hann alltaf lokaður og því alltaf kveikt á ljósunum.


Asus Crosshair VI Hero | AMD Ryzen 7 1700 | Crosshair H75 | Corsair Vengance 16GB | Asus Strix GTX1080 | Corsair AX750

Skjámynd

rapport
Kóngur
Póstar: 5296
Skráði sig: Mán 27. Apr 2009 13:07
Reputation: 331
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf rapport » Sun 23. Okt 2016 16:59

Danni V8 skrifaði:
rapport skrifaði:Bílar eru orðnir svo mikil tölvufyrirbæri að og rafmagn farið að skipta svo miklu máli.

Ég var að heyra um Quasqai þar sem einhver hafði ekki sett réttar ljósaperur í afturljósin og það varð til þess (líklega, kenning viðkomandi vélfræðings) að ABS heilinn skellti öllum dekkjum í bremsu.

Þeir komu bílnum upp á verkstæði og þá tók einn eftir að bresuljósin væru alltaf á þó svo að enginn stæði á bremsunni.

Skiptu um perur, settur tvípóla í stað einpóla (ég þekki ekki muninn, ímynda mér einn ljósaþráð v.s. tvo) og bílinn virkaði 100% eftir það.

En sá bíll startaði sér alltaf, bara gat ekki keyrt með öll dekk í bremsu.



Qashqai eru með led afturljós og bremsuljós....

Og þegar bremsuljós eru kveikt þó að enginn stígur á bremsurnar er það oftast skynjarinn sem er bilaður eða vanstilltur. Skynjarinn er bara rofi sem opnar (slítur sambandið) þegar það er ýtt á hann. Bremsupedallinn ýtir ss. á rofann þegar það er ekki stigið á hann. Síðan stígurðu á bremsurnar og pedallinn hættir að ýta á rofann og þá lokar rofinn aftur og það kviknar á ljósunum. Þannig að ef að einhver hefur vanstillt rofann eða losað hann úr sætinu sínu eða eitthvað, er hann alltaf lokaður og því alltaf kveikt á ljósunum.


Ég þekki ekki smáatriðin, það getur vel verið að þetta hafi þá verið spurning um eins póla eða tveggja póla LED perur, ég veit bara að með því að skipta perunum út fyrir þær réttu, þá komst þetta í lag.

Sýnist 2006 - 2013 týpan hafa haft perur "standard" skv. þessu

En ef það þarf bara að endurstilla einhvern rofa, þá er skrítið að það gerist við að slökkva á bílnum og skipta um tegund af ljósaprerum.



Skjámynd

Danni V8
Vaktin er ávanabindandi
Póstar: 1655
Skráði sig: Mán 23. Apr 2007 06:36
Reputation: 52
Staðsetning: Keflavík
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf Danni V8 » Sun 23. Okt 2016 18:20

rapport skrifaði:
Danni V8 skrifaði:
rapport skrifaði:Bílar eru orðnir svo mikil tölvufyrirbæri að og rafmagn farið að skipta svo miklu máli.

Ég var að heyra um Quasqai þar sem einhver hafði ekki sett réttar ljósaperur í afturljósin og það varð til þess (líklega, kenning viðkomandi vélfræðings) að ABS heilinn skellti öllum dekkjum í bremsu.

Þeir komu bílnum upp á verkstæði og þá tók einn eftir að bresuljósin væru alltaf á þó svo að enginn stæði á bremsunni.

Skiptu um perur, settur tvípóla í stað einpóla (ég þekki ekki muninn, ímynda mér einn ljósaþráð v.s. tvo) og bílinn virkaði 100% eftir það.

En sá bíll startaði sér alltaf, bara gat ekki keyrt með öll dekk í bremsu.



Qashqai eru með led afturljós og bremsuljós....

Og þegar bremsuljós eru kveikt þó að enginn stígur á bremsurnar er það oftast skynjarinn sem er bilaður eða vanstilltur. Skynjarinn er bara rofi sem opnar (slítur sambandið) þegar það er ýtt á hann. Bremsupedallinn ýtir ss. á rofann þegar það er ekki stigið á hann. Síðan stígurðu á bremsurnar og pedallinn hættir að ýta á rofann og þá lokar rofinn aftur og það kviknar á ljósunum. Þannig að ef að einhver hefur vanstillt rofann eða losað hann úr sætinu sínu eða eitthvað, er hann alltaf lokaður og því alltaf kveikt á ljósunum.


Ég þekki ekki smáatriðin, það getur vel verið að þetta hafi þá verið spurning um eins póla eða tveggja póla LED perur, ég veit bara að með því að skipta perunum út fyrir þær réttu, þá komst þetta í lag.

Sýnist 2006 - 2013 týpan hafa haft perur "standard" skv. þessu

En ef það þarf bara að endurstilla einhvern rofa, þá er skrítið að það gerist við að slökkva á bílnum og skipta um tegund af ljósaprerum.


2006-2009 eru venjulegar ljósaperur. Eftir það kemur facelift og síðan þá hafa Qashqai verið með Led sem þarf að skipta út öllu ljósinu ef það fer pera.

Það er skrítið yfir höfuð að bíll læsi hjólum við rangar perur. Það bara meikar ekkert sense. En ef það er einhver tölva frosin eða einhver villa inni útaf einhverju, þá er það alveg til í dæminu að það dugi að svissa af og síðan á aftur. Það eru yfirgnæfandi meiri líkur á því að það hafi leyst ABS vandamálið en perurnar.


Asus Crosshair VI Hero | AMD Ryzen 7 1700 | Crosshair H75 | Corsair Vengance 16GB | Asus Strix GTX1080 | Corsair AX750


slapi
spjallið.is
Póstar: 433
Skráði sig: Fös 19. Jún 2009 21:47
Reputation: 33
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf slapi » Sun 23. Okt 2016 18:29

Alltaf vera viss um að bíll sé ekki rafmagnslaus áður en þú byrjar nokkuð, það að hann kveikji ljós og svissi á segir ekkert. Fá start eða hlaða ef þú kemst í það.



Skjámynd

rapport
Kóngur
Póstar: 5296
Skráði sig: Mán 27. Apr 2009 13:07
Reputation: 331
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf rapport » Mán 24. Okt 2016 00:45

Danni V8 skrifaði:2006-2009 eru venjulegar ljósaperur. Eftir það kemur facelift og síðan þá hafa Qashqai verið með Led sem þarf að skipta út öllu ljósinu ef það fer pera.

Það er skrítið yfir höfuð að bíll læsi hjólum við rangar perur. Það bara meikar ekkert sense. En ef það er einhver tölva frosin eða einhver villa inni útaf einhverju, þá er það alveg til í dæminu að það dugi að svissa af og síðan á aftur. Það eru yfirgnæfandi meiri líkur á því að það hafi leyst ABS vandamálið en perurnar.


Málið er að bróðir minn tók á móti þessum kúnna þegar ég var hjá honum á Reyðarfirði í sumar.

Hann var bara að leysa af á bílaverkstæðinu í einhverjar vikur því einhver var að hætta þar, hann er annars vélfræðingur hjá Launafli.

Konan á jeppanum hafði fengið nýjar perur í bænum, keyrt austur einhverjum dögum seinna og svo stóð hún á bremsunni með bílinn í gangi í um 40-50mín á meðan hún talaði í símann. Svo þegar hún ætlaði af stað aftur þá var bílinn fastur í bremsu.

Ég heyrði svo bara af þessu yfir kvöldmatnum.



Skjámynd

pwr
Nýliði
Póstar: 21
Skráði sig: Sun 19. Jan 2014 20:59
Reputation: 4
Staða: Ótengdur

Re: Bíllinn fer ekki í gang.

Pósturaf pwr » Mán 24. Okt 2016 13:35

braudrist skrifaði:Mysterously, þá fór bíllinn í gang núna en hann fór ekki í gang í gær. Hvað gæti hafa orsakað það að hann hafi ekki farið í gang í gær? Hvað þyrfti ég láta kíkja á?


Það gerist oft að fólk kemur með bíl á verkstæði sem fer ekki í gang og segir að það geti ekki verið rafgeymirinn þar sem hann er það nýjasta í bílnum en áttar sig ekki á því að líklegast þurfti að skipta um gamla geyminn af sömu ástæðu, vandamálið hélt bara áfram á nýja geyminum þó það kom ekki í ljós fyrr en mánuðum seinna. Hitastigið úti hefur líka áhrif á það hvort/hvenær bílar með lélega/tóma geyma fara í gang.

En til að vita hvað þú þarft að láta kíkja á fyrst þarf fyrst svör við spurningunum sem psychobsy lagði fyrir, þeas hver hegðunin á bílnum var þegar þú reyndir að starta.


gtx1070fx8350h100i16gb990fx750w4x24.