XBMC - vandræði með library

Staður til að ræða allt sem viðkemur XBMC!
Skjámynd

Höfundur
kazzi
Vélbúnaðarníðingur
Póstar: 372
Skráði sig: Mið 04. Maí 2011 16:20
Reputation: 0
Staða: Ótengdur

XBMC - vandræði með library

Pósturaf kazzi » Lau 26. Maí 2012 22:12

Ok núna verð ég bara að leita til ykkar.ég bara er ekki að finna út úr hlutunum.
málið er að ég er búin að vera með XBMC í langan tíma og allt library uppá tíu er með MQ3 skin og eden.allavega það hrynur hjá mér harði diskurinn og ég þarf að setja allt upp aftur,og núna er bara ekkert að ganga ,ég er búin að setja öll source upp og allar myndir koma fram en library er ekki að uppfærast,
ef ég fer í movie information á einhvern ákveðinn fæl þá kemur bara no info found,ég er alveg lost hérna .hvað er ég að gera vitlaust til að koma library upp aftur.



Skjámynd

AntiTrust
Stjórnandi
Póstar: 6276
Skráði sig: Þri 19. Ágú 2008 20:58
Reputation: 121
Staða: Ótengdur

Re: XBMC

Pósturaf AntiTrust » Lau 26. Maí 2012 22:27

Búinn að prufa að clean-a library-ið og rescanna?


Σ = 29Ghz, 96GB DDR, 54TB.

Skjámynd

Höfundur
kazzi
Vélbúnaðarníðingur
Póstar: 372
Skráði sig: Mið 04. Maí 2011 16:20
Reputation: 0
Staða: Ótengdur

Re: XBMC

Pósturaf kazzi » Lau 26. Maí 2012 22:36

já er búin að því ,búin að importa því sem ég átti til og í öllum möppum eru fanart og posters en ekkert gengur .
hún virðist vera að skanna folders í einhvern tíma en samt gerist ekkert,það virðist ekki vera möguleiki lengur að velja "use foldername for lookup" þar myndi hún finna alla posters og info.