Vandamál með videó afspilun á win11 og 5600x


Höfundur
ARNARS84
Græningi
Póstar: 28
Skráði sig: Sun 06. Maí 2012 21:37
Reputation: 1
Staða: Ótengdur

Vandamál með videó afspilun á win11 og 5600x

Pósturaf ARNARS84 » Fim 04. Ágú 2022 01:01

Sælir/ar

Ég er búinn að vera í basli með að horfa á videó fæla. Mynd og hljóð stoppar í ca 5 sek svo fer hljóðið af stað fyrst og myndin stuttu síðar. Þetta gerist á 5-20 mín fresti. Sömu vandamál í VLC og GOM Player. Verð ekki var við neinar breytingar á annarri virkni í tölvunni og engir spike'ar í CPU, RAM eða GPU. Eina leiðin sem ég hef fundið til þess að triggera eitthvað svipað manually er að ef ég loka Edge á meðan myndband er að spilast gerist nánast það sama nema hljóðið fer fyrst og þá á þetta við um öll myndbönd, líka youtube ef það er í gangi í chrome t.d..

Speccarnir á vélinni eru: 5600x, 3070ti, ASIS B550M-A. Stýrikerfi Windows 11, keyrt af Samsung 850 EVO 250GB (84gb laus)

Gæti þetta verið TPM issue og er eitthvað hægt að gera í því annað en að setja upp win10? Allar hugmyndir og pælingar vel þegnar.

Arnar



Skjámynd

Moldvarpan
Of mikill frítími
Póstar: 1834
Skráði sig: Fös 16. Mar 2007 21:31
Reputation: 221
Staða: Ótengdur

Re: Vandamál með videó afspilun á win11 og 5600x

Pósturaf Moldvarpan » Fim 04. Ágú 2022 06:35

Ertu eingöngu með þennan SSD tengdan?




Höfundur
ARNARS84
Græningi
Póstar: 28
Skráði sig: Sun 06. Maí 2012 21:37
Reputation: 1
Staða: Ótengdur

Re: Vandamál með videó afspilun á win11 og 5600x

Pósturaf ARNARS84 » Fös 05. Ágú 2022 00:39

Nei, 1x m.2 og 3x HDD



Skjámynd

Moldvarpan
Of mikill frítími
Póstar: 1834
Skráði sig: Fös 16. Mar 2007 21:31
Reputation: 221
Staða: Ótengdur

Re: Vandamál með videó afspilun á win11 og 5600x

Pósturaf Moldvarpan » Fös 05. Ágú 2022 05:58

Prófa að aftengja HDD og athuga hvort vandamálið fer?

Mér finnst líklegt að þeir séu að valda þessu.