Vandræði með NAS

SSD og harðir diskar, flakkarar, minnislyklar og vinnsluminni.

Höfundur
Varg
Fiktari
Póstar: 80
Skráði sig: Fim 24. Mar 2011 20:17
Reputation: 3
Staðsetning: Akureyri
Staða: Ótengdur

Vandræði með NAS

Pósturaf Varg » Þri 26. Apr 2016 18:21

Ég er með seagate nas sem er alltaf að detta út hjá mér þar að segja ég sé hann í tölvunni en þegar ég reyni að oppna hann kemur bara loadingmerki og er þar endalaust. Er einhver hér sem kann lausn á þessum vanda?


Corsair Carbite 200R Gigabyte G1 Sniper Z97 Intel I7 4790K @ 4.0 GHz Cooler Master V8 GTS Crucial BallistiX Sport 16GB DDR3 1600MHz Gigabyte GTX 970 G1 Gaming 4Gb Samsung EVO 250 Gb 2TB Seagate 7200 HDD


playman
Of mikill frítími
Póstar: 1881
Skráði sig: Fös 01. Okt 2010 13:26
Reputation: 44
Staðsetning: Akureyri
Staða: Tengdur

Re: Vandræði með NAS

Pósturaf playman » Þri 26. Apr 2016 20:26

Hvaða NAS er þetta?
Prófaðu að fara inná hann í annari tölvu.
Ef að hann er eins þar þá eru góðar líkur í því að raidið þitt sé að klikka.


CPU: Intel Core i7-8700K hexa Core @ 3.7GHz RAM: Mushkin 16GB DDR4 1333MHz Sink: Thermaltake SpinQ VT Tower: Thermaltake Armor Revo
HDD: 238GB PLEXTOR PX-256M9PeGN Motherboard: Z370 AORUS Gaming 3 GPU: NVIDIA GeForce GTX 1070 4Gb
Main screen: BenQ xl2411t 24'' 120Hz 16:9 Secondary screen: BenQ GW2455 - 24" 16:9 Tertiary Screen BenQ GW2455 24" 16:9

Skjámynd

AntiTrust
Stjórnandi
Póstar: 6274
Skráði sig: Þri 19. Ágú 2008 20:58
Reputation: 121
Staða: Ótengdur

Re: Vandræði með NAS

Pósturaf AntiTrust » Þri 26. Apr 2016 21:07

Hljómar mjög einkennandi fyrir disk/raid sem er að feila. Hvernig er diskasetupið í NASinu?


Σ = 29Ghz, 96GB DDR, 54TB.


Höfundur
Varg
Fiktari
Póstar: 80
Skráði sig: Fim 24. Mar 2011 20:17
Reputation: 3
Staðsetning: Akureyri
Staða: Ótengdur

Re: Vandræði með NAS

Pósturaf Varg » Þri 26. Apr 2016 21:09

Þetta er nasinn http://www.span.com/product/Seagate-NAS ... mpty~45961
samkvæmt NAS OS (stírikerfið á nasinum) er raid volumið í fínu lagi.
ég var að fá ,,missing network protocol,, í windows svo ég setti það upp aftur og þetta er allavegana að virka núna


Corsair Carbite 200R Gigabyte G1 Sniper Z97 Intel I7 4790K @ 4.0 GHz Cooler Master V8 GTS Crucial BallistiX Sport 16GB DDR3 1600MHz Gigabyte GTX 970 G1 Gaming 4Gb Samsung EVO 250 Gb 2TB Seagate 7200 HDD