Stilla Asus DSL-AC68U fyrir Hringdu.

Netbúnaður, uppsetningar, WAN, LAN, heimanet og internet.

Höfundur
GTi
has spoken...
Póstar: 170
Skráði sig: Fim 24. Ágú 2006 14:03
Reputation: 0
Staða: Ótengdur

Stilla Asus DSL-AC68U fyrir Hringdu.

Pósturaf GTi » Sun 07. Jan 2018 17:32

Góða kvöldið.

Var að flytja og er það óheppinn að geta ekki haldið áfram með ljósleiðarann. Ég fékk mér því Ljósnet hjá hringdu. Keypti mér DSL-AC68U en er ekki að ná að tengja mig.

Línan á að vera tengd og ég er kominn með user name og password.

Í uppsetningunni vel ég einfaldlega:
Country: Iceland
ISP: Other (Hringdu ekki í boði)
WAN Connection Type: PPPoE
VLAN ID: (ÓBREYTT)

Hnötturinn er orðinn grænn og það stendur "Link Up" og er ekki lengur með gult blikkandi upphrópunarmerki. En er samt enn með: "Internet Status: Disconnected"

Einhver sem getur hjálpað mér?



Skjámynd

depill
Stjórnandi
Póstar: 1404
Skráði sig: Mán 04. Júl 2005 17:09
Reputation: 145
Staðsetning: Reykjavík, Iceland
Staða: Ótengdur

Re: Stilla Asus DSL-AC68U fyrir Hringdu.

Pósturaf depill » Sun 07. Jan 2018 18:22

Hvað er samt vlan idið þótt það sé óbreytt ?

vlanið þarf að vera 4 fyrir Internet á VDSL Mílu




Höfundur
GTi
has spoken...
Póstar: 170
Skráði sig: Fim 24. Ágú 2006 14:03
Reputation: 0
Staða: Ótengdur

Re: Stilla Asus DSL-AC68U fyrir Hringdu.

Pósturaf GTi » Sun 07. Jan 2018 19:40

depill skrifaði:Hvað er samt vlan idið þótt það sé óbreytt ?

vlanið þarf að vera 4 fyrir Internet á VDSL Mílu


Er ekki viss hvað það er default. Það stendur bara að ég eigi að hafa það óbreytt nema ISP taki annað fram. En fékk engin skilaboð um það.

Kannski ég prófi að setja 4.



Skjámynd

depill
Stjórnandi
Póstar: 1404
Skráði sig: Mán 04. Júl 2005 17:09
Reputation: 145
Staðsetning: Reykjavík, Iceland
Staða: Ótengdur

Re: Stilla Asus DSL-AC68U fyrir Hringdu.

Pósturaf depill » Sun 07. Jan 2018 20:22

GTi skrifaði:
depill skrifaði:Hvað er samt vlan idið þótt það sé óbreytt ?

vlanið þarf að vera 4 fyrir Internet á VDSL Mílu


Er ekki viss hvað það er default. Það stendur bara að ég eigi að hafa það óbreytt nema ISP taki annað fram. En fékk engin skilaboð um það.

Kannski ég prófi að setja 4.


Prófaðu að setja 4 það er líklegt að Default sé bara untagged.